Hint

After clicking "OK" a connection to Facebook will be established so that you can share the post there with your Facebook account.

 

Compi fährt nicht richtig hoch.

Wasserträger
Avatar
Gender: n/a
Location: Am Rand zum westlichen Ostwestfalen
Posts: 565
Registered: 06 / 2006

VPN-Key:
Betreff:

Compi fährt nicht richtig hoch.

 · 
Gepostet: 20.09.2007 - 12:09  · #1
Hallo, weiss hier jemand rat?

Seit einiger zeit, zickt mein Computer beim hochfahren. Der Bildschirm bleibt einfach dunkel. Er zuckt einmal für den Bruchteil einer Sekunde auf, sa das man das normale hochfahrbild erahnen kann. Nach dem Xten versuch klappts dann doch irgendwie.

Was kann das sein?
Nen Virus oder so befällt, so dachte ich immer, das Betriebssystem.

Wenn irgendwas Kaputt wäre, dann würds ja auch nicht nach mehreren Versuchen doch klappen....?
Ich bin ratlos.

Glück auf
Katrin

Similar topics:

Wasserträger
Avatar
Gender: n/a
Posts: 573
Registered: 07 / 2005

VPN-Key:
Betreff:

Re: Compi fährt nicht richtig hoch.

 · 
Gepostet: 20.09.2007 - 12:18  · #2
Piepst er, wenn er steckenbleibt ?

Wenn er mal oben ist, läuft er dann stabil ?

Ich habe auch einen, der hat irgendwo einen Wackelkontakt. Er fährt nicht immer hoch und hängt sich ab und zu auf, wenn er dann doch mal hochfährt.
Wasserträger
Avatar
Gender: n/a
Location: Am Rand zum westlichen Ostwestfalen
Posts: 565
Registered: 06 / 2006

VPN-Key:
Betreff:

Re: Compi fährt nicht richtig hoch.

 · 
Gepostet: 20.09.2007 - 12:25  · #3
Naja - ich glaub er piepst gleich am Anfang. Nen Wackelkontakt meine ich ausschliessen zu können, da es immer das gleiche ist:

Der Monitor hat ne Orangene Standbylampe, und schaltet beim Hochfahren auf Grün, also muss er Signale vom Rechner empfangen. Ausserdem zuckt jedesmal dieses Hochfahrbild auf. Ich weiss jetzt nicht ob er hochfährt und nur das Bild nicht anzeigt, oder ob er sich beim Hochfahren aufhängt.
Wenn er denn hochgefahren ist läuft er anstandslos.


Glück auf
Katrin
Dieb
Avatar
Gender: n/a
Posts: 137
Registered: 09 / 2006

VPN-Key:
Betreff:

Re: Compi fährt nicht richtig hoch.

 · 
Gepostet: 20.09.2007 - 13:10  · #4
oha das ist meist ein Hardwarefehler check mal die Rams oder Grafikkarte ansonsten weis ich auch nicht mehr.
Ein Rechner von mir hatte die gleichen zicken am anfang ein piepsen dann hing er ständig wärend dem booten das war ein Rambausteinfehler

Gruß
Wasserträger
Avatar
Gender: n/a
Location: Am Rand zum westlichen Ostwestfalen
Posts: 565
Registered: 06 / 2006

VPN-Key:
Betreff:

Re: Compi fährt nicht richtig hoch.

 · 
Gepostet: 20.09.2007 - 13:52  · #5
Öhm, das hört sich aber teuer an, was?

Wie check ich das?

Glück auf
Katrin
Wasserträger
Avatar
Gender: n/a
Posts: 573
Registered: 07 / 2005

VPN-Key:
Betreff:

Re: Compi fährt nicht richtig hoch.

 · 
Gepostet: 20.09.2007 - 13:55  · #6
Jo, klingt nach Hardware Problem. Ich würde mal die Rambausteine und die Grafikkarte aus- und wieder einstecken.

Das piepsen bedeutet, dass er 'wichtige' Hardware nicht richtig erkennt. Da er ab und zu doch hochfährt, würde ich auf einen Wackelkontakt oder eine Karte, die nicht richtig eingesteckt ist, schliessen.
Wasserträger
Avatar
Gender: n/a
Location: Am Rand zum westlichen Ostwestfalen
Posts: 565
Registered: 06 / 2006

VPN-Key:
Betreff:

Re: Compi fährt nicht richtig hoch.

 · 
Gepostet: 20.09.2007 - 13:59  · #7
Ich dachte der piepst immer um anzuzeigen, dass der Piepser geht. Lass besser mal nen Bekannten kommen, ich mach den Kasten nicht auf.

Glück auf
Katrin
Wasserträger
Avatar
Gender: n/a
Posts: 573
Registered: 07 / 2005

VPN-Key:
Betreff:

Re: Compi fährt nicht richtig hoch.

 · 
Gepostet: 21.09.2007 - 08:55  · #8
hm, kommt jetzt drauf an wie er piepst *g
Wenn er wild piepst sobald er hängenbleibt ist es nicht normal^^
Schwertkämpfer
Avatar
Gender: n/a
Posts: 2057
Registered: 05 / 2005

VPN-Key:
Betreff:

Re: Compi fährt nicht richtig hoch.

 · 
Gepostet: 21.09.2007 - 09:43  · #9
stimmt, einmal piepsen is normal,
alles andere zeigt einen Fehler an. Anhand der Tonfolge kann man dann beim Bios nachschlagen, welche Komponente nicht funktioniert.
Aber ich denke das ist bei katrin nicht der Fall, sonst hätte sie es sicherlich erwähnt.
Von daher ist es eventuell ein Hardware Defekt, der nicht beim Test am Anfang erkannt wird.
Es ist aber schon verwunderlich, warum es nach ein paar Versuchen funktioniert. Wie weit kommt der Rechner denn, wenn der Bildschirm dunkel bleibt, fängt er an auf die Festplatte zuzugreifen und windows zu laden oder macht er nach dem einen piepser gar nichts mehr?
Farmer
Avatar
Gender: n/a
Posts: 759
Registered: 04 / 2005

VPN-Key:
Betreff:

Re: Compi fährt nicht richtig hoch.

 · 
Gepostet: 21.09.2007 - 12:15  · #10
ich hätte auf nicht rundlaufendes netzteil spekuliert zu erst und natürlich alles gesteckte festgeruckelt. das prob kannte ich auch mal.
nach netzteilwechsel war es weg.
Wasserträger
Avatar
Gender: n/a
Location: Am Rand zum westlichen Ostwestfalen
Posts: 565
Registered: 06 / 2006

VPN-Key:
Betreff:

Re: Compi fährt nicht richtig hoch.

 · 
Gepostet: 21.09.2007 - 19:50  · #11
Wie gesagt wenn ich den Compi anmache startet er erst ordentlich und man kann auch beim kurzen aufblitzen erahnen dass dieses Siemens Fujitsubild da ist.....aber warum kriegt er das signal es wieder abzuschalten.....?

Also der rödelt schon ne weile rum, wenn ne cd drin ist heult kommt das laufwerk auch ne zeit auf touren na und irgendwann tut sich auch nix mehr.

Aber ihr meint schon dass es ein hardwareproblem ist?

Glück auf
Katrin
Wasserträger
Avatar
Gender: n/a
Location: Am Rand zum westlichen Ostwestfalen
Posts: 565
Registered: 06 / 2006

VPN-Key:
Betreff:

Re: Compi fährt nicht richtig hoch.

 · 
Gepostet: 26.09.2007 - 20:12  · #12
Mein Bruder hat mir geraten ein Programm, welches die Registry checked mal durchlaufen zu lassen, könnt ihr mir da was empfehlen, soll aber freeware sein.

Glück auf
Katrin
Dieb
Avatar
Gender: n/a
Posts: 137
Registered: 09 / 2006

VPN-Key:
Betreff:

Re: Compi fährt nicht richtig hoch.

 · 
Gepostet: 27.09.2007 - 08:46  · #13
Hallo Katrin,
Es ist für uns alle sehr schwierig mit einer Ferndiagnose.
Wir können hier nur vermuten wo der Fehler steckt aber nicht wirklich helfen.
Mein Tip lass mal jemanden ran der die Hardware testet.
Ich denke nicht das es die Regestry ist sonst wäre der Fehler immer da.
Und für mich hört sich das nach wie vor nach einem Hardwarefehler an.

Gruß
Reusel
Wasserträger
Avatar
Gender: n/a
Location: Am Rand zum westlichen Ostwestfalen
Posts: 565
Registered: 06 / 2006

VPN-Key:
Betreff:

Re: Compi fährt nicht richtig hoch.

 · 
Gepostet: 27.09.2007 - 22:34  · #14
Ja werd ich wohl machen.

Heut ist zu allem Unglück auch der Ton spürbar leiser als üblich. Wohlgemerkt bei allen Anwendungen.

Glück auf
Katrin
Wasserträger
Avatar
Gender: n/a
Location: Am Rand zum westlichen Ostwestfalen
Posts: 565
Registered: 06 / 2006

VPN-Key:
Betreff:

Re: Compi fährt nicht richtig hoch.

 · 
Gepostet: 27.09.2007 - 23:13  · #15
Sooo, hat sich alles geklärt.

Hab unter start/Programme und irgendwas anderes nen Lautstärkeregler gefunden da befand sich der regler Waver (was immer das bedeutet) nahe null. Hab keine ahnung wie sich der verstellt haben könnte. Hab eigentlich nur heut den realplayer installiert und einmal siedleranipuliert indem ich das cdlaufwerk auf und zu gemacht habe.

Naja - hauptsache funktioniert.

Glück auf
Katrin
Wasserträger
Avatar
Gender: n/a
Location: Am Rand zum westlichen Ostwestfalen
Posts: 565
Registered: 06 / 2006

VPN-Key:
Betreff:

Re: Compi fährt nicht richtig hoch.

 · 
Gepostet: 22.10.2007 - 23:42  · #16
Ich hab nun endgültig mein Compiproblem gelöst!

Erstmal danke für die Hilfestellung.

Es lag am Monitor. Bin da schon etwas enttäuscht, 17 Zoll TFT, den hat ich kurz vor der Euroumstellung noch für 700 DM gekauft und nu isser hin.
Jetzt überleg ich entweder nen guten 21 Zoll Röhre für nen Appel neu oder nen 19 Zölligen TFT für 190 Ocken. Was mein Ihr?

Folgende Kriterien spielen eine Rolle:

Wie lang wird er diesmal halten?

Wie Flackerfrei ist er?

Wieviel Strom braucht er?

Platz spielt nur eine Untergeodnete Rolle, da der Schreibtisch tief genug ist.

Glück auf
Katrin
Guestuser
 
Avatar
 
Betreff:

Re: Compi fährt nicht richtig hoch.

 · 
Gepostet: 23.10.2007 - 17:14  · #17
Quote by katrin74
Folgende Kriterien spielen eine Rolle:

Wie lang wird er diesmal halten?

Wie Flackerfrei ist er?

Wieviel Strom braucht er?

Platz spielt nur eine Untergeodnete Rolle, da der Schreibtisch tief genug ist.

Glück auf
Katrin


1. Magst du die Rolle der Cassandra nicht mehr ?

2. Flackerfrei ? ?

3. Steht eigentlich in den Details einer jeden guten Produktbeschreibung


Ich würde mir eher um folgende Punkte nen Kopp machen:

Welche Auflösung bringt der neue mit und schafft das meine aktuelle Grafikkarte auch noch ?

Wieviel ms sollte er haben ?

Zocker oder Anwenderbereich ?


http://www.prad.de/

Da wird Ihnen geholfen.


mfg
Bäcker
Avatar
Gender:
Location: Schweiz
Age: 32
Posts: 1022
Registered: 04 / 2005

VPN-Key:
Betreff:

Re: Compi fährt nicht richtig hoch.

 · 
Gepostet: 23.10.2007 - 17:36  · #18
Ich bin der Meinung, das du eher auf diese Punkte hier achen solltest:
Auflösung
Reaktionszeit/Helligkeit/Kontrastverhältnis
ev. noch Bildschirmgröße und –typ

Der Stromverbrauch ist bei den neuen Bildschirmen eher gering. Flachbildschirme sind alle Flackerfrei. Somit bestens geeignet für längeres arbeiten am PC. Halten tun diese dinger lange genug, du hast bei jedem neukauf mindestens 2 Jahre Garantie. So ist es zumindest bei uns in der Schweiz, wie es in Deutschland ist weis ich nicht!
Ich würde meinen, dass ein 19" Monitor fast ausreichen würde. Dies versteht sich natürlich wen du ihn nur für den Privatgebrauch oder benützt. Wenn du aber S3 zoggst wäre ein grösserer sicher idealer. :)
Wobei mir mein 19" Monitor für S3 eigentlich ausreicht... :)

Gruss
michi88
Wasserträger
Avatar
Gender: n/a
Location: Am Rand zum westlichen Ostwestfalen
Posts: 565
Registered: 06 / 2006

VPN-Key:
Betreff:

Re: Compi fährt nicht richtig hoch.

 · 
Gepostet: 24.10.2007 - 19:05  · #19
Hab mir getz nen 19zöller gekauft.

Geärgert hab ich mich noch, dass ich das Kabel (für 26 EUR!) extra kaufen musste.

Glück auf
Katrin
Priester
Avatar
Gender: n/a
Posts: 1748
Registered: 01 / 2007

VPN-Key:
Betreff:

Re: Compi fährt nicht richtig hoch.

 · 
Gepostet: 24.10.2007 - 19:20  · #20
Haben die vom alten Monitor nicht gepasst?

lg Stephan
Gewählte Zitate für Mehrfachzitierung:   0

Registered users in this topic

Currently no registered users in this section

The statistic shows who was online during the last 5 minutes. Updated every 90 seconds.

Cookie Consent

This site uses cookies and tracking and (re-)targeting technologies to provide you with the best possible functionality and to constantly improve our website and advertisements.

By selecting "Accept cookies" you allow this website to use these cookies and technologies. This website may share this information with third parties - such as social media advertising partners like Google, Facebook and Instagram - for marketing purposes. Please visit our Privacy Policy (see section on cookies) for more information. There you will also find out how we use the data for necessary purposes (e.g. security).

Manage cookie settings

Please select and accept your cookie settings:

Further information on the data used can be found in the data protection declaration.